Kdenlive   bug tracker Home page

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0000004KdenliveUser Interfacepublic2007-09-04 14:312008-10-23 00:22
Reporterjmpoure 
Assigned Toadministrator 
PrioritynormalSeveritymajorReproducibilityalways
StatusclosedResolutionfixed 
PlatformDebianOSGNU/LinuxOS VersionSID
Product Version 
Target VersionFixed in Version 
Summary0000004: DV capture broken with Dvgrab 3.0
DescriptionDv capture is broken with latest Dvgrab 3.0. A real problem for users.
TagsNo tags attached.
Build/Install Method
Attached Files

- Relationships

-  Notes
(0000006)
administrator (administrator)
2007-09-05 16:37
edited on: 2007-09-05 16:37

The problem is due to a regression in dvgrab. An updated version of dvgrab should be out soon that will solve the issue.


- Issue History
Date Modified Username Field Change
2007-09-04 14:31 jmpoure New Issue
2007-09-05 16:37 administrator Status new => resolved
2007-09-05 16:37 administrator Resolution open => fixed
2007-09-05 16:37 administrator Assigned To => administrator
2007-09-05 16:37 administrator Note Added: 0000006
2007-09-05 16:37 administrator Note Edited: 0000006
2008-10-23 00:22 madsdyd Status resolved => closed


Copyright © 2000 - 2014 MantisBT Team
Powered by Mantis Bugtracker